Անցնել բովանդակությանը
Առաքում Երևանում · Ժամկետը՝ ապրանքի էջում
Ապրանքի մասին Արտիկուլ IGS-20160HPT

Planet IGS-20160HPT Switch | Managed L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Blue, White

490,000 ֏

Planet
Model: IGS-20160HPT
Warranty: 36 months

Առկա չէ

Արտիկուլ՝ IGS-20160HPT Category:

Նկարագրություն

PLANET IGS-20160HPT network switch Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Blue, White

Technical specifications

Certification FCC 15 A, CE
Safety IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
Fiber ethernet cabling technology 1000BASE‑BX
Full duplex Yes
Fiber ethernet cabling technology 1000BASE‑LX
IGMP snooping Yes
Rack mounting No
Switch type Managed
Switching capacity 46 Gbit/s
LED indicators Power fail
LED indicators Power
Copper ethernet cabling technology 10BASE-T
Copper ethernet cabling technology 100BASE-T
Networking standards IEEE 802.1ad
Networking standards IEEE 802.3at
Networking standards IEEE 802.3ah
Housing material Aluminium
LED indicators Ring
LED indicators Activity
Power over Ethernet (PoE) Yes
Width 86 mm
Harmonized System (HS) code 85176990
Networking standards IEEE 802.1D
Networking standards IEEE 802.3z
Storage relative humidity (H-H) 5 – 95%
LED indicators PoE
Networking standards IEEE 802.3u
10G support No
Networking standards IEEE 802.3ad
Networking standards IEEE 802.1s
Security algorithms SNMP
Routing entries 32
Fiber ethernet cabling technology 1000BASE‑SX
Storage temperature (T-T) -40 – 85 °C
Quality of Service (QoS) support Yes
Number of VLANs 255
Networking standards IEEE 802.1Q
Networking standards IEEE 802.3x
MIB support RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
Height 152 mm
Product colour White
Wall mountable Yes
Weight 1.55 kg
Heat dissipation 123 BTU/h
Reset button Yes
International Protection (IP) code IP30
Throughput 34.2 Mpps
Maximum data transfer rate 1000 Mbit/s
Product colour Blue
Terminal block port Yes
Total Power over Ethernet (PoE) budget 320 W
Copper ethernet cabling technology 1000BASE-T
Networking standards IEEE 802.3af
Networking standards IEEE 802.3
Networking standards IEEE 802.3ab
Networking standards IEEE 802.1p
Basic switching RJ-45 Ethernet ports quantity 18
Number of multicast groups filtered 255
MAC address table 32000 entries
LED indicators Link
IP routing Yes
Packet buffer memory 4 MB
Auto-negotiation Yes
Power over Ethernet (PoE) ports quantity 16
Operating temperature (T-T) -40 – 75 °C
Port mirroring Yes
DC input voltage 48 – 56 V
IP address table 8
Security algorithms SSH
Networking standards IEEE 802.1ab
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
VLAN support Yes
Multicast MAC address table 4094 entries
Security algorithms 128-bit SSL
Operating relative humidity (H-H) 5 – 95%
Networking standards IEEE 802.1x
Networking standards IEEE 802.1w
Jumbo frames 10000
Multicast support Yes
DIN rail mounting Yes
Store-and-forward Yes
Access Control List (ACL) Yes
Power over Ethernet (PoE) voltage range 48 – 56 V
Link aggregation Yes
Virtual LAN features Protocol-based VLAN
Flow control support Yes
Virtual LAN features Tagged VLAN
Virtual LAN features Port-based VLAN
Installed SFP modules quantity 2
Virtual LAN features Stacked VLAN
Jumbo frames support Yes
Depth 107 mm
Number of trunks 4
Switch layer L2/L3
Virtual LAN features Private VLAN

Լրացուցիչ տեղեկություն

Weight 1.855 kg
Dimensions 18 × 22 × 12 cm

Կարծիքներ

Կարծիքներ դեռ չկան։

Be the first to review “Planet IGS-20160HPT Switch | Managed L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Blue, White”

Your email address will not be published. Required fields are marked *