Անցնել բովանդակությանը
Առաքում Երևանում · Ժամկետը՝ ապրանքի էջում
Ապրանքի մասին Արտիկուլ TL-SG3210XHP-M2

TP-Link Omada 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+

196,000 ֏

TP-LINK
Model: TL-SG3210XHP-M2
Warranty: 60 months

Առկա չէ

Արտիկուլ՝ TL-SG3210XHP-M2 Category:

Նկարագրություն

TP-Link Omada 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+

Technical specifications

Certification CE, FCC, RoHS
Number of fans 2 fan(s)
AC input voltage 100 – 240 V
Power supply included Yes
Power consumption (max) 285.9 W
AC input frequency 50/60 Hz
Quick start guide Yes
Power source AC
Product colour Black
Form factor 1U
Storage relative humidity (H-H) 5 – 90%
Security algorithms SSH
Storage temperature (T-T) -40 – 70 °C
Quality of Service (QoS) support Yes
Networking standards IEEE 802.1D
Operating relative humidity (H-H) 10 – 90%
10G support Yes
Power connector AC-in jack
MAC address table 16000 entries
Switching capacity 80 Gbit/s
Web-based management Yes
MAC address filtering Yes
Security algorithms HTTPS
Security algorithms SSL/TLS
Power over Ethernet (PoE) power per port 30 W
Total Power over Ethernet (PoE) budget 240 W
Basic switching RJ-45 Ethernet ports type 2.5G Ethernet (100/1000/2500)
Package type Box
Basic switching RJ-45 Ethernet ports quantity 8
VLAN support Yes
Ethernet LAN data rates 100,1000,2500 Mbit/s
Height 44 mm
Depth 180 mm
LED indicators Yes
Rack mounting Yes
Jumbo frames support Yes
Power over Ethernet (PoE) Yes
Networking standards IEEE 802.1w
Security algorithms SSH-2
Width 440 mm
Number of VLANs 4000
Cables included AC
Operating temperature (T-T) 0 – 45 °C
Password protection Yes
Networking standards IEEE 802.1s
Warnings Do not open the case or try to repair it yourself.
Warnings The product is not suitable for disposal in the regular waste bin. Take your used electronic equipment to a recycling centre in accordance with local regulations.
Warnings Ensure the unit is adequately ventilated during operation.
Virtual LAN features MAC address-based VLAN
Rate limiting Yes
Virtual LAN features Voice VLAN
Multicast support Yes
Virtual LAN features Port-based VLAN
Broadcast storm control Yes
Multicast Listener Discovery (MLD) snooping Y
Spanning tree protocol Yes
Jumbo frames 9000
SFP+ module slots quantity 2
DHCP features DHCP snooping
Power over Ethernet plus (PoE+) ports quantity 8
DHCP features DHCPv6 client
DHCP features DHCP client
DHCP features DHCP relay
Switch layer L2+
Virtual LAN features Tagged VLAN
BPDU filtering/protection Yes
System event log Yes
Virtual LAN features Protocol-based VLAN
Loop protection Yes
IP routing Yes
Number of static routes 48
Forwarding rate 59.52 Mpps
Heat dissipation 975.54 BTU/h
Access Control List (ACL) Yes
Port mirroring Yes
Switch type Managed
Number of IP interfaces 16
Queue scheduling algorithms SP
Link aggregation Yes
Head-of-line (HOL) blocking Yes
IP-MAC-Port binding Yes
Virtual LAN features Private VLAN
MIB support RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Authentication MAC-based authentication, Port-based authentication
DHCP features DHCP server
Queue scheduling algorithms WRR+SP
Configuring Location Settings (CLI) Yes
GARP VLAN Registration Protocol (GVRP) Yes
SSH/SSL support Yes
Authentication type AAA, TACACS+
Static route Yes
Packet buffer memory 12 MB
ARP inspection Yes
Flow control support Yes
Queue scheduling algorithms Weighted Round Robin (WRR)
IGMP snooping Yes
Traffic classification Yes
DHCP features DHCPv6 snooping
Static port security Yes
Management protocols SNMPv1/v2c/v3, SNTP
Console port RJ-45/Micro-USB
Cloud-managed Yes
2.5G Ethernet (copper) ports quantity 8

Լրացուցիչ տեղեկություն

Weight 3.134 kg
Dimensions 53.6 × 25.8 × 8.6 cm

Կարծիքներ

Կարծիքներ դեռ չկան։

Be the first to review “TP-Link Omada 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+”

Your email address will not be published. Required fields are marked *